Skocz do zawartości

Dyskusja ogólna

  • Brak tematów w tym subforum

Pomoc techniczna

  • Brak tematów w tym subforum

ROM-y & Modyfikacje

  • Brak tematów w tym subforum

Akcesoria

  • Brak tematów w tym subforum

    117 tematów w tym forum

      • 6 odpowiedzi
      • 489 wyświetleń
    1. Telefon się nie uruchamia po wgraniu TWRP i roota 1 2

      • 16 odpowiedzi
      • 4684 wyświetleń
    2. HUAWEI Y5 CUN-L01 Kod Blokady Sim

      • 1 odpowiedź
      • 955 wyświetleń
    3. Custom rom na y5??

      • 1 odpowiedź
      • 481 wyświetleń
      • 0 odpowiedzi
      • 636 wyświetleń
    4. Pominięcie blokady FRP 1 2 3

      • 25 odpowiedzi
      • 25169 wyświetleń
      • 1 odpowiedź
      • 725 wyświetleń
    5. Zbiór Oprogwamowania dla Y5 Y560-L01 1 2 3 4 8

      • 72 odpowiedzi
      • 46100 wyświetleń
    6. Zapchana pamięć telefonu przez "inne"

      • 1 odpowiedź
      • 1617 wyświetleń
    7. Czasami nie widać plików z telefonu na komputerze.

      • 1 odpowiedź
      • 1218 wyświetleń
    8. Zniknął przycisk zmiany przedniego aparatu na tylni

      • 3 odpowiedzi
      • 607 wyświetleń
    9. Po resecie nie można zalogować się na konto Google (gmail)

      • 5 odpowiedzi
      • 7355 wyświetleń
      • 12 odpowiedzi
      • 21531 wyświetleń
      • 2 odpowiedzi
      • 5512 wyświetleń
    10. Prośba o pomoc w rootowaniu huawei y5 ii

      • 1 odpowiedź
      • 2880 wyświetleń
      • 10 odpowiedzi
      • 2615 wyświetleń
      • 4 odpowiedzi
      • 1538 wyświetleń
    11. twrp TWRP - Failed to mount data, cache...

      • 2 odpowiedzi
      • 830 wyświetleń
    12. Jak wyrzucić zbędne elementy od KingROOT

      • 1 odpowiedź
      • 778 wyświetleń
      • 32 odpowiedzi
      • 30104 wyświetleń
    13. Podmiana pamięci Y560

      • 5 odpowiedzi
      • 1454 wyświetleń
    14. Panel powiadomień się nie rozwija.

      • 4 odpowiedzi
      • 1902 wyświetleń
    15. Telefon ładuje się tylko pod jednym kablem.

      • 0 odpowiedzi
      • 743 wyświetleń
    16. HUAWEI Y560-L01 wisi na logo lub wyłącza się

      • 0 odpowiedzi
      • 978 wyświetleń
    17. Brak usługi - niby karta działa, ale nie do końca

      • 1 odpowiedź
      • 1897 wyświetleń
    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x