Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'android 5.01 lollipop lg3gs konto google logowanie zawiesza się' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Po zalogowaniu się do konta Google smartfon zawiesza się po ok. 15 min. W trakcie logowania nie przechodzi przez ostatnie potwierdzenie dot. Usług Google. Trzeba wyjąć baterię by restartować. W trakcie tych 15 min. Sklep Google nie pozwala na update aplikacji. Gmail działa.. Inne app. Google-nie wiem. Bez logowania się do Google smartfon działa OK. To LG3Gs (D-722) Android 5.01 Lollipop z Kingroot i Apps2SD: 1G/8G. Usunąłem update'y Sklepu Google do fabrycznych. Pomogło na ok. 2 dni. Po update kilku aplikacji i próbie przeniesienia ich na SD (tradycyjnie a nie przez Apps2SD) problem powrócił. Teraz próbuję odinstalować aktualizacje Usługi Google ale też się zawiesza w trakcie odinstalowywania i nie odinstalowuje ich ? (tak samo) nawet nie zalogowany. Pomóżcie - nie jestem specem od Androida 1. Co to może być? 2. Co zrobić? co sprawdzić? 3. Odinstalować Apps2SD?.. 4. Odinstalować jeszcze Kingroota? 5. Przywrócić fabryczne?
x