Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'android auto' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. AndrzejC

    Android Auto

    Cześć, Próba zainstalowania aplikacji Android Auto z pliku AndroidAuto-4.6.apk kończy się błędem - "Aplikacja nie została zainstalowana" Wersja systemu Android: 8.0.0 pozdrawiam Andrzej
  2. Witam, Jako że Android Auto nie jest dostępne w Sklepie Google Play w Polsce, postanowiłem zainstalować aplikację pobraną ze strony http://www.apkmirror.com/. Po zainstalowaniu aplikacji na telefonie HTC 10 i próbie uruchomienia jej pojawia się komunikat "Wystąpił błąd. Wygląda na to, że Usługi Google Play w tej chwili nie działa". Dzieje się to również przy uruchomieniu kilku niższych wersji aplikacji. Czy spotkał się ktoś z takim problemem? Jak zainstalować Android Auto na HTC 10? Sposoby ze zmianą regionu i fikcyjną lokalizacją nie przynoszą efektu.
  3. Mam telefon Neffos X1 z androidem 7. Problem polega na tym, że nie mogę uzyskać połączenia z wyświetlaczem w samochodzie za pośrednictwem android auto. Wyświetlacz oczywiście obsługuje android auto i jest sprawny, co sprawdziłem przy użyciu innych telefonów. W moim telefonie oczywiście jest zainstalowany android auto i jeżeli nie jest podpięty kablem usb do wyświetlacza, to oczywiście dział. Jak podepnę telefon do wyświetlacza, to pojawia się na nim ikonka android auto, ale w dalszym ciągu jest pod nią napis "podłącz smartfon". Zablokowana jest funkcja dotykowa wyświetlacza, tak że nie mogę wówczas korzystać z rozmów telefonicznych. Może ktoś ma jakiś pomysł, co powinienem zmienić w ustawieniach telefonu aby nawiązać połączenie. Dziękuję za jakieś sugestie.
x