Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'asus problem a501cg' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, wymieniłem wyswietlacz w moim a501cg wszystko odbylo sie niby bezproblemowo, ale po wlozeniu karty sim nie lapie w ogole sieci (karte sim widzi). W innym telefonie dziala normalnie, testowane bylo na paru kartach wiec napewno cos z telefonem. Ktos ma pomysl co to moze byc? Ponadto nie moge wejsc w tryb serwisowy i zrobic porzadnego formata (kombinacja przy wylaczonym vol- + POWER w ogole nie wzbudza zadnej reakcji urzadzenia. Z gory dzieki za pomoc, Pozdrawiam
x