Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ping' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 6 wyników

  1. Siema, mam problem z internetem/telefonem. O co chodzi kiedy podłączam telefon (motorola moto g3) do sieci, przez Wi-Fi, generuje on ogromne opóźnienia, inaczej mówiąc ping skacze do wartości około 1500ms. Gdy telefon odłączy się już od Wi-Fi wszystko wraca do normy. Z innych informacji: kiedy jakiekolwiek inne urządzenie podłącze do Wi-Fi wszystko jest w normie. Próbowałem też włączyć router na innym telefonie i zobaczyć jak będzie to wyglądać na internecie radiowym i sytuacja taka sama. Wszystko w normie dopóki nie podłączy się ta Motorola. Na telefonie nie działają żadne aplikacje w tle, ani nic się nie ściąga. Skanowałem Avastem wersją mobilną, również nic nie wykazał.
  2. Witam. Jest to mój pierwszy post po baaardzo długiej nie obecności Witam ponownie Jestem w trakcie planowania remontu mieszkania a co za tym idzie modernizacji instalacji elektrycznej. Chciałbym na bazie informacji czy telefon jest w mieszkaniu lub nie móc sterować zasilaniem. O ile jeden z telefonów nie sprawia mi problemów o tyle S3 nie chce za każdym razem odpowiadać na pingi z modułu sterującego. W telefonie włączyłem aby nie wyłączał wifi jednak jak pokazują logi na module - urządzenie nie odpowiada za każdym razem na pingi wysłane do niego. Macie przypadkiem jakieś pomysły, sugestie co może być nie tak z tym telefonem ?
  3. Byku700

    Lagi w grze, błagam o pomoc!

    Cześć. Ostatnio z kumplami zgadaliśmy się, aby powspominać dobry czasy i zagrać w pierwszą część Call of Duty. Mam internet z Vectry 10 MB, gram na PC i korzystam z ethernetu. Problem jest taki, że mam ogromne lagi, od 300 do 900 w momencie, gdy siostra włączy swojego laptopa, na którym korzysta z internetu poprzez WiFi. W ogóle nie da się grać. Zawsze ją proszę, aby chociaż nie otwierała dziesiątek zakładek, YT, Skype, GG i innych rzeczy na raz... Po wysłuchaniu mojej prośby, ping spada do ok. 250... Natomiast gdy nie korzysta z internetu, to oczywiście jest w normie, ok. 50. Jak poradzić sobie z tym problemem? Doprowadza mnie to do szału, bo nikt nie potrafi w domu zrozumieć, że przez jej laptopa ja nie mogę grać, nikogo to nie obchodzi. Dodam, że jest jeszcze drugi PC, który również ma podłączony ethernet i wszystko jest okej. Proszę, wręcz błagam was o pomoc!
  4. Dretwy

    Tenis stolowy w 2d z rotacjami!

    Hejka, tu jest link do moich gier w sklepie: https://play.google.com/store/search?q=artur%20urbanski Wśród nich jest prosty tenis stołowy. Fizyka pilki uwzglednia rotacje pileczki. Mozna grac przeciwko 4 komputerom (kazdy z odmiennym stylem). Polecam. Miłego pykania w ping ponga! Artur Urbański
  5. exstasy

    Zapisywanie ping do pliku z godziną

    Czy jest możliwość aby zapisywać również godzinę pingu do pliku ? Mam drukarkę która od 3 dni strajkuje rano i nie wiem co może być. Na razie ustawiłem jej dhcp ( było statycznie) z zastrzeżeniem adresu na server 2003. Poszła aktualizacja firmware i reset do ustawień początkowych - nie pomaga.
  6. Witam! Mam problem raczej z moim routerem. Posiadam Router LINKSYS WAG54g2. Komputer, ps3 podłączone po kablu, laptop i android po wifi. Na wszystkich urządzeniach internet śmiga aż miło, a na telefonie nie. Telefon: HTC MAGIC CursorSense 1.2.6 SENSE UI Świerzo po instalacji ROMu Mianowicie po wpisaniu adresu strony telefon długo ma przestój (coś jak by stawał na wysyłaniu zapytania lub oczekiwaniu na odpowiedź z serwera) po chili zaczyna ładować stronkę w takim tępie jakim powinien. Zainstalowałem speedtesta (speedtest.net) UP/DOWN w normie natomiast Ping wacha się między 999 a ~100 czasami lepiej czasami gorzej (nie zależnie od odległości od routera). Tak samo jest ze stronami, czasami trzeba długo czekać zanim zacznie się w ogóle wczytywać a czasem od razu po wpisaniu adresu, w markecie jest to samo. W tym czasie na żadnym urządzeniu nie korzystano z internetu. Na innych routerach (szkoła, Hot-Spot) wszystko działa bardzo szybko, więc to raczej wina Routera. DNS zmieniłem na te OpenDNSa, żadnej różnicy. Mam nadzieję, że ktoś pomoże.
x