Skocz do zawartości
ct65

mod [LP/MM] Cyberian Camera 7.1 [LUTY 2017]

    Rekomendowane odpowiedzi

    ct65

    @gamblerpl próbowałeś bez dedykowanego pokrowca? 

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Aparat jak najbardziej działa poprawnie ,.. jedynie przy pokrowcu - gdy zmienia sie rozmiar okienka przez zamkniecie klapki 
    Jest tam mozliwość uruchomienia aparatu mini - który wywala się przy uruchomieniu - wcześniej wszystko działało -bez moda 

     

    Edytowane przez patrikos23
    Nie cytujemy posta poprzedzającego - poprawione. Proszę o tym pamiętać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ct65

    Zrób wipe cache i dalvik&cache

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wujek22

    A ja wgrałem i nie mam tego aparatu. Aplikacja jakie miała funkcje takie ma.

    Wysłane z mojego E6633 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ct65

    Zrobiłeś wszystko wg instrukcji? Spróbuj wgrać ponownie, jeśli nie ma błędów przy flashowaniu w recovery, to nie ma możliwości, żeby to nie działało.

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Działa Wam ten dodatek ?

     

    Pytam przed próbą wrzucenia do swojej M4ki

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wujek22

    No mi też nie chce działa a zrobiłem jak w instrukcji 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ct65

    W temacie wkradł się mały błąd, poprawiłem i dodałem linki do działających telefonów. Także powinno już być wszystko ok.

    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ale właśnie to robię wg instrukcji (a potem także wipe dalvik i cache) i zero efektu

    Spoiler

    b9166d99bef26417f497e6442ef82332.jpg


    i gdzie rozdzielczość UHD?
    MarshMallow modded, Aqua-m4 E2303

    Edytowane przez ct65
    Filmy i obrazy wstawiamy w tagu SPOILER - poprawione. Proszę o tym pamiętać.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ct65

    Wrzucałeś na czysty stock czy na soft z innymi modyfikacjami? W z1 nie mam problemów.

    Spoiler

    Screenshot_2016-11-28-09-04-38.png

    Dobra już widze, masz przezroczysty pasek nad full hd, kliknij, powinno Ci włączyć uhd. Dzieje sie tak, jak wrzuca się ten mod nie na stockowy aparat, tylko jakis modyfokowany. Mialem tak przechodząc z zrcamera,tylko wiecej opcji mialem nie widocznych. 

    Edytowane przez ct65
    • Lubię to! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x