Skocz do zawartości
zatoka

problem z wgraniem bootloadera do TF300L - "FAILED (remote: (InvalidState))"

    Rekomendowane odpowiedzi

    zatoka

    Mój bootloader <1.00 e>..... " WW_epad-10.6.2.10-20130918" A03

    Mam problem z wgraniem flash recovery PhilZ.img zgodnie z filmem instruktażowym na you tubie.

    - komunikacja jest chyba oki

    - tylko podczas wgrywania wyskakuje mi" FAILED (remote: (InvalidState))"

    to są dane z fastboota: 

    C:\Program Files\Minimal ADB and Fastboot>fastboot devices
    015d21d9190bf410        fastboot

    C:\Program Files\Minimal ADB and Fastboot>fastboot -i 0x0B05 flash recovery PhilZ.img
    target didn't report max-download-size
    sending 'recovery' (8160 KB)...
    OKAY [  3.011s]
    writing 'recovery'...
    FAILED (remote: (InvalidState))
    finished. total time: 5.990s

    Co mam zrobić ?co robię źle ?
     

    Nikt nic nie wie , czy to jest  banalne pytanie?

    Edytowane przez zatoka
    brak odpowiedzi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x