Skocz do zawartości
wojtek.pieczka

nie dziala hotspot i nie moge wysylac mmsow

    Rekomendowane odpowiedzi

    witam niedawno zakuplem xperie z2 z Francji z sieci SFR(takie logo sie wyswietlalo po wlaczeniu),telefon jest ogolnie sprawny,jednak zauwazylem ze po wlozeniu jakiejkolwiek karty,czy to play czy orange,plus,t mobile,telefon nie udostepnia internetu,pojawia sie komenda BLAD TETHERINGU ,wszystkie laptopy widza telefon,nawet sie lacza z siecia ,ale pokazje sie zolty trojkat z wykrzyknikiem OGRANICZONY DOSTEP i internet wogole nie chodzi,na telefonie rowniez pokazuje ze zostalo podlaczone urzadzenie.do wczoraj mialem na nim wgranego androida 4.4.2,a dzisiaj za pomoca programu sony companion zaktualizowalem go a wgralo mi androida 6.0.1,ale niestety dalej to samo,znowu BLAD TETHERINGU.Dodam jeszcze ,ze zauwazylem ze nie moge rowniez wysylac mmsow,mimo przesylana ustawien konfigracyjnych od operatora.Uzywajac programu sony companion uzylem opcji AKTUALIZUJ,a nie NAPRAW.Moze ktos ma jakis pomysl jak sobie z ty poradzic?

    pzdr.

    P.S. dodam ze oczywiscie na samym telefonie internet dziala poprawnie,mam wlaczona transmisje danych i w roamingu tez

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x