Skocz do zawartości
Marku116

Antena podłączona do radia samochodowego odbiera bardzo słabo sygnał

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    Cześć

    Mam problem z anteną radiową w radio dedykowanym na androidze.

    Kupiłem radio, podłączyłem jednak problem jest z anteną, mianowicie nie ściąga dobrze fal, a wręcz fatalnie + jak już jest jakaś fala to słychać szuszczenie.

     

    Czy ktoś miał z czym takim doczynienia i może poradzić co zrobić ? Może jakiś wzmacniacz lub modyfikacja oryginalnej anteny ?

     

    Dzięki i pozdrawiam 

    Edytowane przez spec-naz1
    Korekta nazwy tematu. Tytuł musi w sposób jednoznaczny nakreślać problem lub istotę dyskusji

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    paveu241

    Ogólnie to tutaj odpowiedzi nie znajdziesz. Raz, że nie podałeś żadnych szczegółów dot. radia, a dwa - "specjalistów" od tego tu nie ma. Skonsultowałbym się raczej z jakimś elektromechanikiem, czy da się jakoś to ogarnąć, ewentualnie ze sprzedawcą radia.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ok, dzięki wielkie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x