Skocz do zawartości
kecyrf

Z telefonu nie da się wysłać mms'a, ani odebrać od nadawcy - Co może być przyczyną?

    Rekomendowane odpowiedzi

    kecyrf
    Napisano (edytowane)

    Witam. Telefon nie wysyła i odbiera mms, działa w sieci t-mobile. W ramach próby przełożyłem do niego moją kartę z playa i też nie wysyła i odbiera. Czy to możliwe że problem jest gdzieś w ustawieniach telefonu?

    Edytowane przez melis
    poprawiłem nazwę tematu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos
    Napisano (edytowane)
    26 minut temu, kecyrf napisał:

    działa w sieci t-mobile

    znaczy masz kartę z sieci T-M, a jaka wersja softu jest na fonie
    wrzuć screena z informacji o telefonie, przynajmniej

    Edytowane przez Camulos

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kecyrf

    Poniżej screen z softa. Jest jeszcze jeden problem nie ma dźwięku powiadomienia jak przyjdzie SMS (w ustawieniach jest dźwięk na max).

    Screenshot_20190818-124046.png

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    melis

    @kecyrf A dostęp do sieci podczas wysyłania mms'a jest? Znaczy chodzi o internet po danych komórkowych - bo to one są wymagane podczas przesyłania mms'ów.

    • Piwko! 1

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kecyrf

    Tzn. jak zrobię wyślij to mieli cały czas jak by wysyłał i nie może wysłać. Jak włączę dane komórkowe to wysyła. Podobnie jest z odbiorem mms. Tak jak by nie mógł włączyć sam danych komórkowych.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos
    1 minutę temu, kecyrf napisał:

    Jak włączę dane komórkowe to wysyła.

    znaczy się, że musisz załączać opcje "dane komórkowe" , gdy chcesz "obsłużyć" mms-a
     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @kecyrf

    Jaką wersję CSC posiadasz ? XEO czy inny ? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Camulos
    2 minuty temu, Spartan500 napisał:

    XEO czy inny ? 

    ten model raczej nie ma czystej wersji XEO,
     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    kecyrf
    12 godzin temu, Spartan500 napisał:

    @kecyrf

    Jaką wersję CSC posiadasz ? XEO czy inny ? 

    A jak to sprawdzić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x